Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Lautsprecher, Subwoofer und Endstufe/I-Sotec anschließen

66

sebbimc

Cactusente gelb

1

desmodrominik

Bluetooth nicht im System vorhanden

4

pafdaddy

Wischergestänge langsam

4

Charly22926

Airbumps lösen sich-wer kennt das

39

pafdaddy

Letzte Aktivitäten

  • sebbimc -

    Hat eine Antwort im Thema Lautsprecher, Subwoofer und Endstufe/I-Sotec anschließen verfasst.

    Beitrag

    Hallo Community, habe folgende Endstufe gekauft : carhifi-onlineshop.com/verstae…dstufen/4ds-400-watt?c=14 habe soweit auch alles angeschlossen jedoch leuchtet die Endstufe nicht und mein Touchdisplay schaltet sich auch nicht an. Habe mal ein Bild

  • desmodrominik -

    Hat eine Antwort im Thema Cactusente gelb verfasst.

    Beitrag

    Auch ich bin auf der Suche nach einer gelben Kaktusente. Vielleicht hat ja jemand eine übrig.. Würde mich freuen.

  • pafdaddy -

    Hat eine Antwort im Thema Bluetooth nicht im System vorhanden verfasst.

    Beitrag

    Hallo, denke mal, die Kameraden haben da was gar nicht oder nicht richtig angeschlossen! Da das Display gewechselt wurde ist es sehr wahrscheinlich, daß der Fehler dadurch verursacht wird.

  • Charly22926 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Gerne, bin mal gespannt, was Du berichtest! Grüsse aus Ahrensburg, Charly22926

  • boppinfrank -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Schönen Dank Charly, bei meinem Käfer konnte ich das damals auch ohne weiteres bewerkstelligen. Lüfterkasten raus, usw. Beim Stachelgewächs ist das leider durch eine "undurchschaubare" Plasteverkleidung verbaut. Schau'mer mal, ggf. muss die Dose

  • Charly22926 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Moin, das klingt für mich eher nach den Gelenken am Wischergestänge. Hatte das vor Jahren an einem anderen Fabrikat, die Wischer wurden immer langsamer und schwerfälliger. Gestänge ausgebaut, Gelenke zerlegt, gereinigt und gefettet und alles war

  • boppinfrank -

    Mag den Beitrag von lumo77 im Thema Wischergestänge langsam.

    Like (Beitrag)

    Habe 149000 drauf und - toitoitoi - noch alles gut. Die Plastikverkleidung habe ich mal wg was anderem versucht zu lösen, aber entnervt aufgegeben. erschien mir zu bruchanfällig... Viel Erfolg bei der Fehlersuche und Fehlerbehebung.

  • lumo77 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Habe 149000 drauf und - toitoitoi - noch alles gut. Die Plastikverkleidung habe ich mal wg was anderem versucht zu lösen, aber entnervt aufgegeben. erschien mir zu bruchanfällig... Viel Erfolg bei der Fehlersuche und Fehlerbehebung.