Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • sebbimc -

    Hat eine Antwort im Thema Lautsprecher, Subwoofer und Endstufe/I-Sotec anschließen verfasst.

    Beitrag

    Hallo Community, habe folgende Endstufe gekauft : carhifi-onlineshop.com/verstae…dstufen/4ds-400-watt?c=14 habe soweit auch alles angeschlossen jedoch leuchtet die Endstufe nicht und mein Touchdisplay schaltet sich auch nicht an. Habe mal ein Bild

  • desmodrominik -

    Hat eine Antwort im Thema Cactusente gelb verfasst.

    Beitrag

    Auch ich bin auf der Suche nach einer gelben Kaktusente. Vielleicht hat ja jemand eine übrig.. Würde mich freuen.

  • pafdaddy -

    Hat eine Antwort im Thema Bluetooth nicht im System vorhanden verfasst.

    Beitrag

    Hallo, denke mal, die Kameraden haben da was gar nicht oder nicht richtig angeschlossen! Da das Display gewechselt wurde ist es sehr wahrscheinlich, daß der Fehler dadurch verursacht wird.

  • Charly22926 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Gerne, bin mal gespannt, was Du berichtest! Grüsse aus Ahrensburg, Charly22926

  • boppinfrank -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Schönen Dank Charly, bei meinem Käfer konnte ich das damals auch ohne weiteres bewerkstelligen. Lüfterkasten raus, usw. Beim Stachelgewächs ist das leider durch eine "undurchschaubare" Plasteverkleidung verbaut. Schau'mer mal, ggf. muss die Dose

  • Charly22926 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Moin, das klingt für mich eher nach den Gelenken am Wischergestänge. Hatte das vor Jahren an einem anderen Fabrikat, die Wischer wurden immer langsamer und schwerfälliger. Gestänge ausgebaut, Gelenke zerlegt, gereinigt und gefettet und alles war

  • boppinfrank -

    Mag den Beitrag von lumo77 im Thema Wischergestänge langsam.

    Like (Beitrag)

    Habe 149000 drauf und - toitoitoi - noch alles gut. Die Plastikverkleidung habe ich mal wg was anderem versucht zu lösen, aber entnervt aufgegeben. erschien mir zu bruchanfällig... Viel Erfolg bei der Fehlersuche und Fehlerbehebung.

  • lumo77 -

    Hat eine Antwort im Thema Wischergestänge langsam verfasst.

    Beitrag

    Habe 149000 drauf und - toitoitoi - noch alles gut. Die Plastikverkleidung habe ich mal wg was anderem versucht zu lösen, aber entnervt aufgegeben. erschien mir zu bruchanfällig... Viel Erfolg bei der Fehlersuche und Fehlerbehebung.

  • boppinfrank -

    Hat das Thema Wischergestänge langsam gestartet.

    Thema

    Werte Kakteenzüchter, nach mittlerweile 193000 km macht nun die Wischeinheit schlapp. Die Wischer gehen nur noch ganz langsam. Ich traue mich nicht so recht die Abdeckung aus Plaste im Motorraum zu entfernen, nicht das dann alles undicht wird. Ich habe

  • pafdaddy -

    Hat eine Antwort im Thema Airbumps lösen sich-wer kennt das verfasst.

    Beitrag

    Update: ... es hält immer noch! Weshalb? Keine Ahnung, vielleicht waren die nach dem Türentausch nicht richtig eigeclipst worden, was ich meinen Experten vom Freundlichen doch absolut zutraue ;)

  • cuzco6170 -

    Hat eine Antwort im Thema Bluetooth nicht im System vorhanden verfasst.

    Beitrag

    Danke erstmal, habe jetzt alles mit AUX probiert und da kommt auch bei Übertragung ( Handy etc. ) nicht mal die Verfügbarkeit als Quelle im Musikdisplay. Im Verkaufscheck von Sixt Car Display steht auch das Bluetooth dabei ist. Möglicherweise ist

  • lumo77 -

    Hat eine Antwort im Thema Airbumps lösen sich-wer kennt das verfasst.

    Beitrag

    Die Clips sind einzeln zu bestellen, ggf muss man einen Mindermengenzuschklag zahlen oder darauf warten, dass die Werkstatt mal eine größere Bestellung aufgibt und ide dann mitbestellt. Für die Werkstatt ist es natürlich lukrativer, dem Kunden das

  • lumo77 -

    Hat eine Antwort im Thema Bluetooth nicht im System vorhanden verfasst.

    Beitrag

    vielleicht hilft auch dieses thema weiter: Bluetooth und Freisprechanlage nachrüsten

  • ficafrio -

    Hat eine Antwort im Thema Bluetooth nicht im System vorhanden verfasst.

    Beitrag

    denke nicht das am Bildschirm liegt, das Radio/Gehirn ist auf der Beifahrerseite unter dem Handschuhfach, evt haben Sie ganzen Kabel nicht angeschlossen. Man kann den untere Plastik-Teil fest ziehen die ist nur geklippt. Schau mal hier Ziehen.

  • cuzco6170 -

    Hat das Thema Bluetooth nicht im System vorhanden gestartet.

    Thema

    C4 Cactus Pure Tech 82 Feel Hallo , ich habe für meine Tochter heute den C4 Cactus Pure Tech 82 Feel gekauft. Laut Inserat und auch Dokumenten soll er Bluetooth und Freisprecheinrichtung haben. Gestern sagte mir der Händler das sie das Display

  • aequalis -

    Hat eine Antwort im Thema Airbumps lösen sich-wer kennt das verfasst.

    Beitrag

    Laut der Werkstatt gibt es die Clips nicht einzeln und der Austausch des gesamten Airbumps ist etwas übertrieben, daher haben sie es kurzerhand mit Fensterkleber geklebt. Ob das gut ist? :D Na ja, der schicke grüne Kreuzverband kommt bald runter und dann

  • SlowPulseBoy -

    Hat eine Antwort im Thema Wartungskosten verfasst.

    Beitrag

    Wartung nach 5 Jahren, 52.000 km Rund 350,00 EUR Systematische Arbeiten, Pollenfilter, HU+AU (ohne Beanstandungen)

  • Tobitobsenn -

    Hat eine Antwort im Thema Plötzlicher Leistungsverlust verfasst.

    Beitrag

    Zitat von Tobitobsenn: „Ich habe jetzt nach einer ganzen Weile ULTIMATE 120 zu Esso gewechselt SUPREME+ nach nur zwei kompletten Tankfüllungen fängt er jetzt fast immer an zu stottern bei höheren Drehzahlen richtig übel... :thumbdown: Ich werde wieder zu Ultimate