Höherer Verbrauch aus dem nix

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Höherer Verbrauch aus dem nix

      Hallo zusammen,

      in letzter Zeit stimmt etwas mit meinem Cactus nicht und zwar hab ich ein Diesel/92PS der bisher immer locker 1000km geschafft hat. Seit ein paar Wochen schafft er gerade 800km mit Mühe und Not. Wenn ich ihn komplett voll tanke, ist der erste Strich nach 40/50km schon weg. Was kann da los sein?
      Fahre manchmal sogar extra viel langsamer aber am Verbrauch ändert sich nichts.
      Jemand eine Idee?? Laut Tank anzeige steht auch gleich nur eine Reichweite von 780km dran... Die 1000 ist wie weg.
      Werde Dienstag mal zu citroen gehen...
      Sowas ist echt nervig... Beobachte es schon länger...

      ""
    • @Rene .... du nur mal so am Rade als Anstoß was aber nicht sein muss! Hatte schon mal einen Cactus FAP erwähnt und wollte es nur nochmal ansprechen. Vielleicht besteht ja damit ein Problem wenn du soeinen haben solltest. Es gibt im Netz einige die Cacteen die als "Cactus E-HDi 92 FAP" und "Cactus BlueHDi100 FAP" angeboten werden. Diese haben einen kleinen Beutel mit einer Flüssigkeit irgendwo am Heck welche mit eingespritzt wird.

      Natürlich kann auch wieder von diversen Händlern dieses ein Fehler sein. So wie die andauernd schreiben VTi (Peugeot) Motor beim Cactus obwohl PureTech (Citroen).
    • @DingsDa

      ...meintest du mich mit deinem Post, wenn ja, kann ich nicht ganz folgen :D
      Cactus-SG hat ein Problem gepostet, ich konnte mich erinnern etwas über Probleme mit dem Tank gelesen zu haben und habe eben diesen Link eingefügt.
      Citroen C4 Cactus // Shine // allBlack // 07.10.2016

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lumo77 () aus folgendem Grund: Teile des Beitrags verschoben

    • Sorry .... @Rene klar ging an @Cactus-SG

      DingsDa schrieb:

      .... du nur mal so am Rade als Anstoß was aber nicht sein muss! Hatte schon mal einen Cactus FAP erwähnt und wollte es nur nochmal ansprechen. Vielleicht besteht ja damit ein Problem wenn du soeinen haben solltest. Es gibt im Netz einige die Cacteen die als "Cactus E-HDi 92 FAP" und "Cactus BlueHDi100 FAP" angeboten werden. Diese haben einen kleinen Beutel mit einer Flüssigkeit irgendwo am Heck welche mit eingespritzt wird.

      Natürlich kann auch wieder von diversen Händlern dieses ein Fehler sein. So wie die andauernd schreiben VTi (Peugeot) Motor beim Cactus obwohl PureTech (Citroen).
    • Cactus-SG schrieb:

      Seit ein paar Wochen schafft er gerade 800km mit Mühe und Not.
      Hallo @Cactus-SG, ich habe den gleichen Motor (allerdings als ETG). Und meine Reichweite lt BC/ Verbrauch real ist bei mir sehr deutlich von den Außentemperaturen abhängig. Als es jetzt um Monatswechsel Nov/Dez ca 2 Wochen eher um 0°C hatte, hatte ich auch nur Reichweite von 800, 840. Vebrauch eher deutlich über 5l, als unter. Sobald die Temperaturen wieder über 10°C haben, ist es wieder relativ normal so bei 4,7-4,9 und Reichweiter über 1000km. Könnte dein plötzlicher Mehrverbrauch damit im Zusammenhang stehen?
      8) Cactus e-HDi 92PS ETG6 Feel Edition

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lumo77 ()

    • Ist bei mir auch so; mein Kraftstoffverbrauch steigt im gleichen Maße an wie die Außentemperaturen sinken. Im Spätsommer, als es noch richtig warm war, bin ich über 1.000 km mit einer Tankfüllung gefahren; wenn es unter 0 Grad sind, komme ich auch nur max. 900 km weit.

      Der Cactus ist wohl ein "Frostpinn", na, dann passt er ja zu mir... :w0035:

      Cactus BlueHDi 100 S&S ETG6 Selection in Hello Yellow

      Bestellt am 20.06.2016 | Abholung am 05.08.2016
    • wieviel Liter entsprechen denn "1 Strich" beim 92 ps Diesel? Der Tank fasst bei diesem 50 Liter oder noch mehr? Bei meinem BlueHDI sind es nur 45 Liter. Ein Strich entspricht da also ca. 3,75 Liter. Also hätte ich, bei deinen Symptomen, einen Verbrauch von 7,5 Liter pro 100km... Vielleicht gehst du mal zum Citroen Händler.
      Einen Verbrauch von dauerhaft überhalb von 6,0 Litern ist nach meinen Erfahrungen unmöglich (außer man beschleunigt stark im ersten Gang, bremst anschließend auf 0, und wiederholt das ganze wieder und wieder ;) )

      (...)

      PS: Hast du vielleicht probiert bei einer anderen Tankstelle zu tanken? Könnte ja sein, dass du mal verunreinigten Sprit getankt hast.

      BlueHDI 100 ETG6 - Shine Edition - Leder Habana - Vollausstattung :D:cactus2:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von lumo77 () aus folgendem Grund: Teile des Beitrags ins Verbrauch-thema verschoben

    • [font='Comic Sans MS, cursive']Dieser (Mehrverbrauch) scheint mir aber auch logisch, hat man im Winter doch sicherlich die Abtaufunktionen öfter in Gebrauch. Und der Popo freut sich auch über etwas Wärme ... [/font]

      "Life's too short to drive boring cars"

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lumo77 () aus folgendem Grund: Teile des Beitrags ins Verbrauch-thema verschoben

    • Der Mehrverbrauch ist auch bei mir aufgetreten, als es kälter wurde. Es waren auch nicht nur ein paar Schluck, sondern deutlich mehr. Wenn Umwelteinflüsse in Form von Temperatur oder andere Bereifung ausgeschlossen werden können, ist der Weg in die Werkstatt also gar nicht so verkehrt.

      Gruß, Pi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lumo77 () aus folgendem Grund: Teile des Beitrags ins Verbrauch-thema verschoben

    • Hey zusammen,

      erst mal danke für die Antworten :).
      Habe auch ETG und im letzten Winter echt kaum was verbraucht 4,8-5,2l aktuell ist es 5,9-6,2l gleiche Strecke, nur draußen ist es nicht ganz so kalt. Ich hoffe mal Citroen kann mir da weiterhelfen... Aber mit der Witterung werde ich auch im Auge behalten.

    • Hallo zusammen,

      also das ist alles schwieriger als Gedacht. Bei Citroen selber hat der Leihwagen sogar ein Problem mit der Tankfüllanzeige, diese ist niemals richtig voll.
      Bei mir wurde nun der "Schwimmer" im Tank geresetet und mein Tank war voll - also gleiches Spiel nochmal.
      Diesmal schaffe ich gerade mal um die 600/700km. Ich versteh das echt nicht und es nervt mich tierisch das bei einem Neuwagen jetzt schon Mängel vorhanden sind.

      Ich soll jetzt mal bis zur Reserve fahren und hoffen das sich das alles wieder einstellt, aber ob die Reserve Anzeige dann so zuverlässig ist frag ich mich auch.
      Fehlergrund soll hier die zu voreilige Tankbefüllung sein. Ich tanke immer voll bei 2 Strichen die übrig sind, ich weiß ja nicht wie man sonst tanken soll... aber das war für mich immer logisch,
      vor allem bei weiten Strecken mag ich nicht auf der Autobahn auf reserve fahren...