[GELÖST] Meldung: Motorfehler, Getriebefehler, Wagen startet nicht mehr.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • [GELÖST] Meldung: Motorfehler, Getriebefehler, Wagen startet nicht mehr.

      Ich bin neu im Forum und brauche dringend Eure Hilfe !!

      Mein Cactus BJ 2016, Diesel, Autom, Rechtslenker, war gestern zur Inspektion und zum TÜV. Ordnunggemäß danach vom Hof gefahren. Nach dem ersten Halt (nach dem Einkaufen) ließ sich der Wagen nicht mehr starten. Nacheinander kamen die Meldungen, Getriebefehler, Motorfehler, Reifendruck. Nach 10 Minuten, ich denen ich versucht, habe die Werkstatt anzurufen, ließ sich der Motor wieder starten, zeigte aber die Kontrolllampen für Motor und Reifen. Sofort zurück in die Werkstatt. Es konnte kein Fehler gefunden werden, die Alarme wurden zurückgesetzt, die Probefahrt verlief reibungsfrei. Wir wieder los. Nach dem nächsten Halt (nach 30 min Einkaufen) exakt das gleiche Problem. Mit dem Unterschied, dass er sich auch später gar nicht nicht mehr starten ließ. Also mit dem Abschleppwagen zurück zur Werkstatt. Inzwischen Feierabend, Wochenende, am Montag will man nachschauen.

      Hat irgend jemand eine Idee?? Die Vertragswerkstatt sah ziemlich hilflos aus.

      Danke im Voraus für Eure Unterstützung

      ""
    • Hi. Ist das erst nach der Inspektion aufgetreten? Und ist dein Cactus jetzt genau in der Werkstatt? Aus dem Bauch raus würde ich sagen, dass es ursächlich damit zu tun hat. Ich will dich nicht mit verschiedenen Varianten und Spekulationen verücktmachen, was dabei alles schief gehen könnte. Es kann ja mehrere mechanische, aber auch technische (Softwareseitig) Gründe haben. Aber wenn er jetzt in der gleichen Werkstatt steht, dann erinnern sie sich vielleicht an irgendwas aus dem Inspektionsaufenthalt, was hilfreich zur Lösung führen könnte.

      Die machen den schon wieder flott. Jetzt übers Wochenende wirst du nur irre, wenn du dir zuviel Sorgen machst.
      Halt uns auf dem Laufenden als Hilfestellung für andere.

      8) Cactus e-HDi 92PS ETG6 Feel Edition

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lumo77 ()

    • Bei diesen seltsamen Fehlermeldungen würde ich als Erstes die Batterie überprüfen (lassen). Die diversen Steuergeräte reagieren nämlich ziemlich empfindlich auf Unterspannung.
      Gruß, Karl-Heinz

      bisherige Autos: Opel Kadett B '78-'79 von da an nur noch Citroën: GS 1015, GS 1220, BX 19GT, BX 19GTi, BX 19TRi Break, Xantia 1.8iSX Automatik, Xantia 2,0i 16V Exclusive Break Automatik 06/98 - 03/19
      Seit 04/2019 C4 Cactus II PT 110 Shine (EZ 05/18)

    • Ich hatte letzte Woche den gleichen Sachverhalt. Aus der 3. Jahres Inspektion gekommen und dann beim nächsten Start alle Fehlermeldungen. Bei mir war es die Batterie die sich nach knapp drei Jahren verabschiedet hat. 300 Euro mit Einbau! Angekündigt hat sich das ganze, dass die start Stopp Funktion nicht mehr funktionierte.