Klima eingefroren

  • Moin zusammen,


    da macht man die erste lange Fahrt mit dem Auto, und dann sowas...

    Neulich war ja die Klima kaputt gewesen. Dann haben sie den Wärmetauscher getauscht, und einen Monat später den Füllstutzen, weil der undicht war. Zum Glück alles auf Garantie.


    Jetzt am Wochenende, bei 28°C, auf dem Weg zur Hochzeit bei Colmar, bläst die Klima erst schön kühl, dann immer weniger und schließlich gar nicht mehr.

    Und man hört sie auch gar nicht mehr - da schnorchelt nämlich sonst was hinterm Armaturenbrett, wenn die Klima läuft.

    Boah, und das bei Baustelle und Stau.

    Ventilator auf max gestellt, Klima auf Low - hat auch wenig gebracht. Als ob das Auto meinte, es wäre schön kalt.

    Irgendwann hatte ich's leid. Da hab ich die Klima abgestellt. Ventilator weiter auf Max.

    Langsam, ganz langsam steigt der Luftumsatz, es fühlt sich auch wieder kühl an - und auf einmal fliegen Eisstücke aus der Lüftungsdüse.


    Da muß die Klimaanlage im Lüftungskasten eingefroren sein.


    Mit "zehn Minuten kühlen, fünf Minuten ohne A/C" kamen wir dann auch weniger verschwitzt als befürchtet bei der Hochzeit an. Aber so soll das ja eigentlich nicht laufen.


    Weiß jemand, woran es liegen kann? Kaputte Temperatursonde im Lüfterkasten? Verstopfter Wasserablauf? Ich bin etwas ratlos, und der Freundliche ist im Urlaub.


    Dank im Voraus!

    Viele Grüße


    Wolfram


    C4 Cactus PureTech 82 S/S ETG Shine, EZ 3/2017

  • Nachdem sich niemand geäußert hat:

    es lag an zu geringem Kältemittelstand. Damit kommt die Regelung durcheinander.

    Ich habe jetzt das dritte Kältemittel-Einfüllventil drin, das erste war undicht (nach Tausch des Condensers), das Ersatzteil dann auch. Jetzt hoffe ich, daß es hält.

    Viele Grüße


    Wolfram


    C4 Cactus PureTech 82 S/S ETG Shine, EZ 3/2017