Beiträge von Katana

    Hatte heute das gleiche Problem und auch die Fehlermeldungen.
    Bin dann gleich zu Citroen gefahren und hab auch die Diagnose bekommen das der AdBlue Tank getauscht werden muss. Es gäbe aber eine Vorgabe von Citroen das das bei Fahrzeugen bis 5Jahre kostenfrei getauscht wird. Der Meister sagte ich hätte da Glück gehabt. Meiner wird kommenden Montag 5Jahre. Somit falle ich noch in Die Garantie. Kosten sonst ca. 1000€.
    Glück gehabt.

    Hallo zusammen,


    hab jetzt auch eine Anhängerkupplung. Bin am Dienstag bei S&E in Dortmund vorbeigefahren und hab mich beraten lassen. Hab dann gleich einen Termin für Mittwoch 08Uhr bekommen. Sehr netter Verkäufer und sehr kompetent. Am Mittwoch um 08 Uhr das Auto abgegeben und um 10:30 Uhr war er fertig. Hab sogar Brötchen und Kaffee während der Wartezeit bekommen. Super Service. Kosten lagen komplett bei 660€ mit abnehmbarer Brink Kupplung und Elektrosatz von Jäger. Auch das Anlernen der Bordelektronik hat problemlos geklappt. Also nur zu empfehlen. Toller Service.
    Allerdings war ich sehr überrascht das der Cactus nur eine Stützlast von 55 kg hat.
    Sogar unser Mini hat 75 kg. Wir hatten uns zwei E-Bikes gekauft. Die wiegen zusammen schon 46 kg. Da bleiben gerade mal 9 kg für den Träger übrig. Ohne Akkus dann 13 kg. Da passt beim besten Willen kein Thule Träger mehr. Auch dazu hatte der Verkäufer ein passendes Modell das nur 10,7 kg wiegt.
    Mit der Stützlast hat sich Citroen also nicht gerade mit Ruhm bekleckert.


    Aber jetzt ist ja alles gut und wir können mit den Bikes beruhigt in Urlaub fahren.

    Das hatte ich auch im letzten Winter einmal. Ich dachte zuerst die Rückfahrkamera ist defekt, da es beim einparken vor der Haustür passiert ist. Nachdem ich den Wagen am nächsten Tag angelassen habe, war alles wieder normal. Ist danach nicht wieder aufgetreten. Hab mir auch keine weiteren Gedanken dazu gemach. Dachte halt einfach das sich die Software "verschluckt" hat.

    Habe meinen heute abgegeben. Bekomme alle 4 Türen erneuert. Dauert 4Tage und hab einen Ersatzwagen umsonst bekommen.
    Der Werkstattmeister hat mir gesagt das das Problem nichts mit der Farbe zu tun hat und auch ein versiegel und neu lakieren auf Dauer nichts bringen wird, da es konstruktionsbedingt ein Fehler bei der Türpfalz vorliegt. Der Rost käme dann noch kurzer Zeit wieder. Deshalb werden die Türen komplett getauscht.
    Bin aktuell mit der Service von Citroen sehr zufrieden. Alle sehr nett und bemüht das Problem zu lösen. Ich bekomme immerhin alles neu. Soll mir recht sein.

    Habe ihn heute wieder abgeholt. Hat statt 4 Tagen eine Woche gedauert. War anscheinend nicht so einfach das Perlmuttweiß genau zu treffen. Bin aber mit der Arbeit vollkommen zufrieden. Sieht sehr gut aus. Haben mir auch noch aktuelle Software aufgespielt da ich über dessen Geschwindigkeit gemeckert habe. Läuft jetzt wieder sehr zügig. Kann über den Service von meinem bis jetzt nicht meckern. Waren sehr bemüht und zuvorkommend. Bis jetzt alles top.

    Habe jetzt die 30.000 km hinter mir. Blue Hdi 99 PS. Fahre 80% Autobahn so mit 130km/h. Rest Stadtverkehr. Der Gesamtdurchschnittsverbrauch liegt bei 4,4 l.
    Laut Bordcomputer als auch rechnerisch. Bin damit vollkommen zufrieden.
    Klima ist immer auf Auto. Tempomat so oft an wie möglich.

    Habe meinen heute abgegeben. Bekomme alle 4 Türen erneuert. Dauert 4Tage und hab einen Ersatzwagen umsonst bekommen.
    Der Werkstattmeister hat mir gesagt das das Problem nichts mit der Farbe zu tun hat und auch ein versiegel und neu lakieren auf Dauer nichts bringen wird, da es konstruktionsbedingt ein Fehler bei der Türpfalz vorliegt. Der Rost käme dann noch kurzer Zeit wieder. Deshalb werden die Türen komplett getauscht.
    Bin aktuell mit der Service von Citroen sehr zufrieden. Alle sehr nett und bemüht das Problem zu lösen. Ich bekomme immerhin alles neu. Soll mir recht sein.

    Die ersten 10.000 Km hab ich jetzt geschafft. Der Bordcomputer sagt einen Durchschnittsverbrauch von 4,4 l an. Stimmt auch mit meinen errechneten Verbrauch überein. Fahre ca. 80% Autobahn so mit 120-130 km/h. Bin damit echt zufrieden.
    Der Cactus ist ein blue Hdi 100. Der Bordkomputer (Kilometerzähler) geht allerdings nicht weiter als 9999. Bleibt dann stehen und springt nicht wieder auf 0. Muss man dann manuelle machen.

    Dateien

    • image.jpeg

      (660,57 kB, 1 Mal heruntergeladen, zuletzt: )

    Hallo @ all hab Grad meinen schwarzen von der ersten Inspektion abgeholt bin vom Preis Positiv überrascht 191,92
    Euro inklusive Öl und Pollenfilter

    Hallo cavemaster,
    das klingt ja gut. Bei welchem Händler warst du denn umd welches Modell hast du?

    *meld* ;)
    Wohne ca. 35km nördlich von F, meine Freundin wohnt in Heusenstamm.


    P.S.: Dein Nick wg. der Schwerter oder der GEILEN alten Suzukis? :D

    Hi black rubber duck,


    Der Name ist von meinen ersten Motorrädern. Hatte erst die 550er und dann viele Jahre eine 1100er. Ich wohne unter der Woche in Dreieich. Ist also ganz in der Nähe.
    Vielleicht sieht man sich ja mal.


    Viele Grüße

    Hallo,
    wird das eigendlich im Display angezeigt, oder läuft das unmerklich nebenbei.
    Bin bis jetzt ca 4000 km gefahren Hauptsächlich 200 km Strecken bei ca. 120 km/h.
    Hab bis jetzt noch nie was besonderes gemerkt.

    Kannst du berichten welche Maßnahmen durchgeführt wurden?


    Danke,


    Airbumper

    Hallo Airbumper,
    bei mir wurden in die Dichtungen (im Bereich zwischen Tür und Windschutzscheibe) die hier schon mal genannten Schaumstoffkeile eingesetzt.
    Will mal hoffen das die Wirkung hier nicht nachlässt.
    Viele Grüße

    Hab meinen heute Nachmittag abgeholt.
    Bei der Probefahrt auf der Autobahn bis ca. 170 war nichts mehr zu hören.
    Hoffentlich bleibt es auch so.


    Viele Grüße

    Hallo zusammen,


    Ich hab die Blitzer mal gelöscht und neu instaliert. Jetzt klappt es bei mir auch.
    Die Warnungen erscheinen jetzt Geschwindigkeitsunabhängig auch bei ausgeschalteter Navigation.
    Danke noch mal an Alle für die Unterstützung.


    Viele Grüße