Pfeífender Cactus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pfeífender Cactus

      Hallo Zusammen 8o !

      Wir haben seit zwei Wochen einen Cactus e-THP110, der uns jeden Tag aufs Neue Freude beim Einsteigen bereitet. :D

      Letztes Wochenende haben wir eine längere Spazierfahrt (Wir sind nicht mehr die Jüngsten Ü40) gemacht und haben auf dem Rückweg ein Tempo von 160 KM/H überschritten und es begann erst ein leiser ständig andauernder Pfeifton, der bei noch höherer Geschwindigkeit immer lauter wurde. Hat das auch schon mal jemand von euch erlebt? (Es war wirklich laut!) ?(

      Morgen haben wir einen Termin bei unserer Citroen Vertragswerkstatt.....Ansonsten sind wir nach wie vor sehr zufrieden (eher begeistert) und freuen uns wirklich auf jede Fahrt :love: .

      ""
    • speedy schrieb:



      Morgen haben wir einen Termin bei unserer Citroen Vertragswerkstatt.....Ansonsten sind wir nach wie vor sehr zufrieden (eher begeistert) und freuen uns wirklich auf jede Fahrt :love: .


      Was ist denn aus dem Pfeifen geworden? Konnte man die Ursache finden?
      Mein Cactus-Favorit: C4 CACTUS BlueHDi 100 Feel Edition, Olive Braun (Individual-Lackierung), Stoff/-Velours Club Habana
    • Hallo zusammen,
      das Pfeifen ist weg, juhu!!
      Eine Dichtung war nicht richtig befestigt, im unteren Motorbereich zwischen Dämmung und Vordertür,
      oder so ähnlich hat es mir die Citröen-Werkstatt versucht zu erklären :)
      Naja, jedenfalls ist jetzt alles wieder gut und übrigens, der Wagen macht immer noch Riesenspaß!!!!
      Liebe Grüße aus Bremen.

    • Ja, bei KM-Stand (ca.) 2.500 (heute 8.200) kamen ohne Vorwarnung vier Fehlermeldungen ins Display: ABS-ausgefallen: umgehend Werkstatt aufsuchen, ESP/ASR-ausgefallen: umgehend Werkstatt aufsuchen, Anfahrtshilfe ausgefallen: umgehend Werkstatt aufsuchen und noch eine, danach war nur noch ein langes "Tütületüt" zu hören und allemöglichen Lämpchen brannten. Also sofort in die Werkstatt (Samstag). Monteur hat Diagnosegerät anschlossen und Fehler über Fehler kamen. Fazit ABS-Sensor hinten defekt. Was er gemacht weiß ich nicht, aber er meinte: Bitte beobachten, wenn nochmal, dann müsse dieser ausgetausch werden. Bei (ca.) KM-Stand 4.000 auf einer Dienstreise zu einem Lieferanten, gleiches Spiel wieder, aber und das war neu, das Navi war eingefroren. Mit den blinkenden Lämpchen (ohne ABS usw. - gabs füher auch nicht) kann man ja noch fahren, aber ohne Navi, ohne Karten usw. in einer Grossstadt
      ist das nicht so einfach. Nächsten Tag wieder zum Händler, der sofort den ABS-Sensor bestellt - Lieferrückstand !! - 3 Tage warten, Auto abgeholt und alle Probleme behoben. Dass das Navi nicht mehr funktioniert liegt wahrhaftig am ABS-Sensor. Seitdem wieder das alte Medion-Navi im Handschufach und jetzt bei KM-Stand 8.200 das ohrenbeteubende Pfeifen ab ca. 150 km/h. Bei 190 km/h wir man/frau wohl einen Gehörschaden davontragen.

    • So,leider muß ich mich jetzt hier anschließen,was den Pfeifton betrifft.Heute das erste Mal den Stacheligen richtig ausgefahren (war vorher mit Fahrrädern hintendrauf unterwegs und hatte noch keine Möglichkeit dazu),und wie bei euch
      schon beschrieben wurde ,fängt er ab ca 160kmh an zu pfeifen wie ein Jet vorm Abheben.
      Sonst alles tutti,war grad in Holland im Urlaub mit meiner AHK und Fahrrad,ist super gewesen,richtig entspanntes fahren.
      Bin gespannt,was mein Händler morgen zum Pfeifen sagt,scheint ja nur ein Dichtungsproblem zu sein.
      Werde euch berichten. ?(:?: